<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Boris Johnson’s father joins protest over Japanese whaling | News and Star</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    	<meta property="og:url" content="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/" />
	<meta property="og:site_name" content="News and Star" />
	<meta property="og:image" content="https://www.newsandstar.co.uk/resources/images/9338252/" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1600" />
	<meta itemprop="image" content="https://www.newsandstar.co.uk/resources/images/9338252/" />
	<meta name="twitter:image:src" content="https://www.newsandstar.co.uk/resources/images/9338252/" />
	<meta property="og:title" content="Boris Johnson’s father joins protest over Japanese whaling" />
	<meta property="og:type" content="website" />
	<meta property="fb:app_id" content="" />
	<meta property="og:name" content="Boris Johnson’s father joins protest over Japanese whaling" />
	<meta property="og:description" content="Mr Johnson and Ms Symonds were spotted smiling and chatting together after they both addressed the crowd." />
	<meta itemprop="name" content="Boris Johnson’s father joins protest over Japanese whaling" />
	<meta itemprop="description" content="Mr Johnson and Ms Symonds were spotted smiling and chatting together after they both addressed the crowd." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Boris Johnson’s father joins protest over Japanese whaling" />
	<meta name="twitter:description" content="Mr Johnson and Ms Symonds were spotted smiling and chatting together after they both addressed the crowd." />
	<meta name="medium" content="news" />
	<meta name="title" content="Boris Johnson’s father joins protest over Japanese whaling" />
	<meta name="description" content="Mr Johnson and Ms Symonds were spotted smiling and chatting together after they both addressed the crowd." />
<link rel="canonical" href="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/" />
	<meta name="keywords" content="" />
	<meta property="fb:pages" content="" />
    
<script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Boris Johnson’s father joins protest over Japanese whaling",
        "datePublished": "2019-01-26T13:57:16Z",
        
        "dateModified": "2019-01-26T17:54:25Z",
        
        "mainEntityOfPage": "http://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/",
        "author": {
            "@type": "Person",
            "name": "Press Association 2019"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://www.newsandstar.co.uk/resources/images/9338252.jpg/",
            "width": 1280,
            "height": 720
        },
        "publisher": {
            "@type": "Organization",
            "name": "News and Star",
            "logo": {
                "@type": "ImageObject",
                 "url": "http://www.newsandstar.co.uk/resources/images/sitelogo/",
                 "width": "385",
                 "height": "91"
            }
        }
      }
</script>

    <link rel="stylesheet" href="/resources/responsive-static/fonts/fontello/css/fontello.css?r=B2zCsHHc" media="all" />
    <link rel="stylesheet" href="/resources/responsive-static/fonts/icomoon/style.css?r=B2zCsHHc" media="all" />
    <link id="page_stylesheet" href="/resources/responsive-static/css/redesign/engage-style-dark_blue.css?r=B2zCsHHc" rel="stylesheet" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic|Fira+Sans:400,500,600,700|Roboto:300,400,500,700|Noto+Serif:300,400,500,700|Open+Sans:300,400,500,600,700" rel="stylesheet" type="text/css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css">
<!-- standard AdvertisingInit --><script>
window.startExec = performance.now();
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js" integrity="sha256-VAvG3sHdS5LqTT+5A/aeq/bZGa/Uj04xKxY8KM/w9EE=" crossorigin="anonymous"></script>

<script type="text/javascript" src="/resources/shared/responsive-sync/?r=B2zCsHHc"></script>


<!-- standard PianoInit -->
<script>
window.usePiano = false;
</script>




<script type="text/javascript">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</script>

<script>
function isMobile() {
    if (window.screen.width < 728) {
        return true;
    }
    return false;
}
var usePrebid = true;
var whiteList = false;
var adLight = false;


</script>

<script async src="//js-sec.indexww.com/ht/p/185246-217006573922036.js"></script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        if($.cookie('_sp_enable_dfp_personalized_ads') === 'true') {
            googletag.pubads().setRequestNonPersonalizedAds(0);
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
        }
    });
    // init google objects and array
    if (usePrebid) {
        googletag.cmd.push(function() {
            // disable initial load so prebid can do its stuff
            googletag.pubads().disableInitialLoad();
        });
    }
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="https://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->


<script src="//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js"></script>
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=B2zCsHHc"></script>

<script>
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
     pubID: '3147',
     adServer: 'googletag',
});
</script>

<script>

    function getAPLocalStorage(key) {
        try {
            var json = window.localStorage.getItem(key);
            if (!json) {
                return null;
            }
            var data = JSON.parse(json);
            return data;
        }
        catch (err) {
            window.localStorage.removeItem(key);
        }
    }

    function addAudienceProjectDataToLotame(cc, prefix) {
        var CACHE_KEY = "apr_lotame";
	    var DEBUG = "1c999987";
    	prefix = prefix ? prefix + ":" : "";

    	var fireDebugPixel = function(event, segments) {
    		if (!DEBUG) {
    			return;
    		}
    		var ls = "";
    		try {
    			ls = window.localStorage.getItem(CACHE_KEY);
    		} catch (err) {
    			ls = "error-" + err.message;
    		}
    		var url = "https://visitanalytics.userreport.com/hit.gif?t=USR" + DEBUG;
    		url += "&event=" + encodeURIComponent(event);
    		url += "&ref=" + encodeURIComponent(document.referrer);
    		url += "&ls=" + encodeURIComponent(ls);
    		url += "&now=" + (new Date()).getTime();
    		url += "&cc_loaded=" + cc.loaded;
    		url += "&cc_pvdone=" + cc.pvdone;
    		url += "&cc_runOptimus=" + cc.runOptimus;
    		url += "&cc_dropSyncPixels=" + cc.dropSyncPixels;

    		if (segments) {
    			url += "&segments=" + encodeURIComponent(segments);
    		}

    		(new Image()).src = url;
    	}

    	try {
    		var json = window.localStorage.getItem(CACHE_KEY);
    		var cache = JSON.parse(json || "null");
    		if (cache && cache.d && cache.d.length) {
    			if (cache.exp > Date.now()) {
    				cache.d.forEach(function(dem) {
    					cc.add("dem", prefix + dem);
    				});
    				fireDebugPixel("conversion", cache.d.join(","));
    			} else {
    				fireDebugPixel("expired");
    				window.localStorage.removeItem(CACHE_KEY);
    			}
    		} else {
    			fireDebugPixel("empty");
    		}
    	} catch (err) {
    		fireDebugPixel("error", err.message);
    		window.localStorage.removeItem(CACHE_KEY);
    	}
    }

    function getAudienceProjectTargetingData() {
        "use strict";
        var CACHE_KEY = "apr_tdc";
        var cache = getAPLocalStorage(CACHE_KEY);
        if (!cache) {
            return {};
        }
        if (cache.exp > Date.now()) {
            return cache.d;
        }
        else {
           window.localStorage.removeItem(CACHE_KEY);
        }
        return {};
    }

    if (typeof gs_channels === 'undefined') {
        gs_channels = "";
    }
    rpx_init = ({
        qry         : 'http://www.newsandstar.co.uk',
        section     : 'news',
        site        : 'www.newsandstar.co.uk',
        context     : 'Hobbies and general interest',
        weather     : 'rain'.toLowerCase(),
        temp        : '6-10',
        gs_channels : gs_channels,
        age         :  '0' ,
        gender      :  'u' ,
        nqd         : '' // intentionall blank
    });

    var apData = getAudienceProjectTargetingData();
    $.each(apData, function (k, v) {
        rpx_init[k] = v;
    });
</script>
<script type='text/javascript' src='https://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>
<script>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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/newsquestuk-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

    <link rel="shortcut icon" href="/resources/images/8758462/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/images/8758462/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/8758464/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/8758463/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/8758465/">




</head>
<body class="schemeRed" data-cache-buster="B2zCsHHc" data-template="engage" data-template-colour="Red" data-namespace="redesign-cngroup">


    <!-- standard AfterBodyTagInclude --><!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+

Developers, designers, testers - interested in working for us?
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->
<!-- standard Sourcepoint --><script type = "text/javascript">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</script>
<script src="/resources/files/53137/?r=B2zCsHHc"></script>
<script src="/resources/files/53138/?r=B2zCsHHc"></script>

<div id="piano-message" style="display:none; width: 100%; position: fixed; bottom: 0; text-align: center; z-index: 5000000;"></div>

<div class="modal modal-dialog-centered" id="sp-modal" tabindex="-1" role="dialog" aria-labelledby="sp-modal" aria-hidden="true" style="display: none">
  <div class="modal-dialog" role="document">
    <div class="modal-content" style="background-color: transparent !important; border: none; box-shadow: none;">
      <iframe src="" id="sp-modal-iframe" height="600" style="width: 100%; max-width: 600px"></iframe>
    </div>
  </div>
</div>





    <div id="DFP_out_of_page" style="height: 0px"></div>

    <div id="paywallWindowOverlay"></div>

    
        <!-- redesign FotoramaComponents --><div class="fotorama-mpu fotorama-fullscreen-element">
    <div id="DFP_gallery_mpu" data-manual-loading="yes"></div>
</div>

<div class="fotorama-socialbar fotorama-fullscreen-element">
    <div class="fotorama-socialbar-wrapper">
        <button data-share-path="" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling" data-base-share-url="https://www.facebook.com/sharer/sharer.php?u=" class="fotorama-button bg-fb custom-sharing" id="fotorama_share_fb">
            <i class="fa fa-facebook"></i>
        </button>

        <button data-share-path="" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling" data-base-share-url="https://twitter.com/share?url=" class="fotorama-button bg-twitter custom-sharing" id="fotorama_share_tw">
            <i class="fa fa-twitter"></i>
        </button>

        <a href="" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling" data-base-share-url="whatsapp://send?text=" id="fotorama_share_wa">
            <button class="fotorama-button bg-whatsapp">
                <i class="fa fa-whatsapp"></i>
            </button>
        </a>

        <a onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');" href="/my/account/emailthispage/">
            <button class="fotorama-button bg-default">
                <i class="fa fa-envelope"></i>
            </button>
        </a>
    </div>
</div>
<div class="fotorama-close-btn fotorama-button bg-default fotorama-show-full-screen"><i class="fa fa-times" aria-hidden="true"></i></div>
<div class="fotorama-caption-container"></div>

    

    <div id="takeover">

        <!-- redesign ResponsiveSiteHeader --><header id="redesign-header" class="use-social-nav">
    <nav class="top-nav">
        <div class="nav-container">
            <!-- redesign ResponsiveHeaderTopNavigation --><!-- redesign-cngroup ResponsiveHeaderTopNavigationLinks --><ul>
    
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://directory.newsandstar.co.uk">Local Listings</a></li>
    
    
    
    <li><a href="https://cumberlandnews.newsprints.co.uk/">Buy Photos</a></li>
    
    
    
    <li><a href="/li/">Local Info</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
</ul>


<!-- Social and account -->
<div class="top-bar-right">
    <div class="widget-weather">
        <a href="/li/weather.in.Carlisle/" title="Weather in Carlisle">
            <div class="weather-icon">
                <div class="windyrain-cloud"></div>
                <div class=" icon-rain"></div>
            </div>
            <p class="xx-small c-align">Carlisle 9°c</p>
        </a>
    </div>
    
    <div class="social">
        <span class="social-icon-container"><span class="social-icon" data-social="fb"><i class="m-icon-facebook"></i></span><div class="social-tooltip social-tooltip-fb">Our Facebook feeds<a href="https://www.facebook.com/newsandstar/" target="_blank" title="Find us on Facebook">News & Star</a></div></span><span class="social-icon-container"><span class="social-icon" data-social="tw"><i class="m-icon-twitter"></i></span><div class="social-tooltip social-tooltip-tw">Our Twitter feeds<a href="https://twitter.com/newsandstar" target="_blank" title="Find us on Twitter">News & Star</a></div></span>
    </div>
    
    <div id="signinRegister" class="account  user-is-not-logged-in ">
        <!-- Register/Login -->
        
            <a class="user-icon d-none d-md-inline-block" href="/my/account/register/" ><i class="m-icon-user"></i></a>

            <a class="user-icon dropdown-toggle d-md-none" href="/my/account/register/" id="accountHeaderTopDropdown" data-toggle="dropdown"
            aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

            <div class="dropdown-menu accountHeaderTopDropdownContent" aria-labelledby="accountHeaderTopDropdown">
                <a class="dropdown-item" href="/my/account/register/">Register</a>
                <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
            </div>

            <a href="/my/account/register/" class="register d-none d-md-inline">Register</a>
            <span class="line d-none d-md-inline"></span>
            <a href="/my/account/log-in/" class="signin d-none d-md-inline">Sign in</a>
        
    </div>
</div>

        </div>
    </nav>

    <div class="site-brand">
        <a href="/">
            <!--
            Old Way: Has heights and widths set in html from pngs
            <img src="/resources/images/sitelogo/?r=B2zCsHHc" alt="News and Star" style="  height: 124px;  width: 461px;  " class="brand  brand-dimensions-provided"/> -->

            <!--  New Way with alignment to left for all logos -->
            
            <img src="/resources/images/sitelogo/?r=B2zCsHHc" alt="News and Star" class="brand" height="82px"/>
            <!-- if(has_poppy)
            <img class="header-poppy" src="/resources/responsive-static/img/poppy.svg" alt="News and Star Poppy">
            endif()
            -->
            
        </a>
        <div class="earpiece-ad" id="promoUnitHeader"></div>
    </div>

    <!-- redesign ResponsiveHeaderPrimaryNavigation --><!-- Mobile sticky navigation -->
<!-- redesign NavigationMobileSticky --><nav class="primary-nav primary-nav-mobile-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>

                
                <!-- Social Buttons -->
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-facebook" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=fbshr" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling"><i class="m-icon-facebook"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="#" class="custom-sharing snb-twitter" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=twtrec" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling"><i class="m-icon-twitter"></i></a>
                </li>
                <li class="social-nav-button">
                    <a href="/my/account/emailthispage/" class="other-sharing snb-email email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');"><i class="fa fa-envelope"></i></a>
                </li>
                
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
            <div id="signinRegister" class="account  user-is-not-logged-in ">
                <!-- Register/Login -->
                
                    <a class="user-icon dropdown-toggle" href="/my/account/register/" id="accountHeaderDropdown" data-toggle="dropdown"
          aria-haspopup="true" aria-expanded="false"><i class="m-icon-user"></i></a>

                    <div class="dropdown-menu accountHeaderDropdownContent" aria-labelledby="accountHeaderDropdown">
                        <a class="dropdown-item" href="/my/account/register/">Register</a>
                        <a class="dropdown-item" href="/my/account/log-in/">Sign in</a>
                    </div>
                
            </div>
        </span>
    </div>
</nav>


<!-- Desktop sticky navigation -->
<!-- redesign NavigationDesktopSticky --><nav class="primary-nav primary-nav-desktop-sticky">
    <div class="nav-container">
        <ul class="primary-nav-menu">
            <li>
                <a href="/news/">News</a>

            </li>
            

            <li>
                <a href="/jobs/">Jobs</a>

            </li>
            

            <li>
                <a href="/carlisle-united/">Carlisle United</a>

            </li>
            

            <li>
                <a href="/sport/">Sport</a>

            </li>
            

            <li>
                <a href="/whats-on/">What's On</a>

            </li>
            

            <li>
                <a href="/features/">Features</a>

            </li>
            

            <li>
                <a href="/announcements/">Announcements</a>

            </li>
            

            <li>
                <a href="/subscriptions/">Subscriptions</a>

            </li>
            

            <li>
                <a href="/contact-us/">Contact Us</a>

            </li>
            

            <li>
                <a href="/education/">Education</a>

            </li>
        </ul>
    </div>
</nav>


<!-- Standard Non-sticky navigation -->
<!-- redesign NavigationNonSticky --><nav class="primary-nav primary-nav-non-sticky">
    <div class="nav-container">
        <span class="primary-nav-left">
            <ul class="primary-nav-menu">
                <li>
                    <a href="/"><i class="m-icon-home"></i></a>
                </li>
                <li >
                    <a href="/news/">News <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/news/news/">Latest News</a>
                        </li>
                        

                        <li>
                            <a href="/news/business/">Business</a>
                        </li>
                        

                        <li>
                            <a href="/news/farming/">Farming</a>
                        </li>
                        

                        <li>
                            <a href="/news/behind-bars/">Behind Bars</a>
                        </li>
                        

                        <li>
                            <a href="/news/national/">National News</a>
                        </li>
                        

                        <li>
                            <a href="/news/gannett-foundation/">Gannett Foundation</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/jobs/">Jobs</a>
                    
                </li>
                

                <li >
                    <a href="/carlisle-united/">Carlisle United</a>
                    
                </li>
                

                <li >
                    <a href="/sport/">Sport <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/sport/carlisle-united/">Carlisle United</a>
                        </li>
                        

                        <li>
                            <a href="/sport/workington-town/">Town</a>
                        </li>
                        

                        <li>
                            <a href="/sport/whitehaven-rl/">Haven</a>
                        </li>
                        

                        <li>
                            <a href="/sport/workington-comets/">Comets</a>
                        </li>
                        

                        <li>
                            <a href="/sport/workington-reds/">Reds</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby-league/">RL</a>
                        </li>
                        

                        <li>
                            <a href="/sport/rugby-union/">RU</a>
                        </li>
                        

                        <li>
                            <a href="/sport/football/">Football</a>
                        </li>
                        

                        <li>
                            <a href="/sport/cricket/">Cricket</a>
                        </li>
                        

                        <li>
                            <a href="/sport/other-sport/">Other</a>
                        </li>
                        

                        <li>
                            <a href="/sport/national/">National</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/whats-on/">What's On <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/whats-on/events/">Events</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/features/">Features <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/features/agenda/">Agenda</a>
                        </li>
                        

                        <li>
                            <a href="/features/people/">People</a>
                        </li>
                        

                        <li>
                            <a href="/features/opinion/">Opinion</a>
                        </li>
                        

                        <li>
                            <a href="/features/world-war-one/">World War One</a>
                        </li>
                        

                        <li>
                            <a href="/features/reader-travel/">Reader Travel</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/announcements/">Announcements <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/announcements/death_notices/">Death Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/in_memoriam/">In Memoriam</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/acknowledgements/">Acknowledgements</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/birthdays/">Birthdays</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/anniversaries/">Anniversaries</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/greetings/">Greetings</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/births/">Births</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/all_announcements/">All</a>
                        </li>
                        

                        <li>
                            <a href="/announcements/public_notices/">Public Notices</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/subscriptions/">Subscriptions</a>
                    
                </li>
                

                <li >
                    <a href="/contact-us/">Contact Us <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/contact-us/reporters/">Contact a reporter</a>
                        </li>
                    </ul>
                    
                </li>
                

                <li >
                    <a href="/education/">Education <i class="m-icon-angle-down"></i></a>
                    
                    <ul>
                        <li>
                            <a href="/education/secondary-schools/">Secondary Schools</a>
                        </li>
                        

                        <li>
                            <a href="/education/6th-form-colleges/">Colleges</a>
                        </li>
                        

                        <li>
                            <a href="/education/top-rated/">Ofsted Top Rated</a>
                        </li>
                        

                        <li>
                            <a href="/education/events/">Events</a>
                        </li>
                        

                        <li>
                            <a href="/education/parents/">Parents' Guides</a>
                        </li>
                    </ul>
                    
                </li>
            </ul>
        </span>
        <span class="primary-nav-right">
            <div class="search">
                <a href="#"><i class="m-icon-search"></i></a>
                <div class="search-tooltip">
                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                        <input type="text" name="search" placeholder="Search" tabindex="11">
                        <button class="button button-with-icon" type="submit">
                            <i class="m-icon-search-1"></i>
                        </button>
                    </form>
                </div>
            </div>
            <div class="burger-bar trigger-mega-nav">
                <a href="#"><i class="m-icon-menu"></i></a>
            </div>
        </span>
    </div>
</nav>


</header>


        <div id="redesign-content">

            <div class="container dfp-top-ad-container">
                <div class="dfp-ad text-center top-dfp-ad" ><div id="DFP_top_leaderboard"></div></div>
            </div>

            
            

            

            <!-- standard StickyArticleNav --><!-- sticky article nav -->
<div id="article-sticky-desktop-nav">
    <a href="/">
        <img src="/resources/images/monogram/" alt="News and Star" class="article-sticky-brand-mobile"/>
    </a>
    <h2 class="article-sticky-headline">Boris Johnson’s father joins protest over Japanese whaling</h2>
    <div class="article-sticky-right">
        <div class="article-sticky-social">
            <a href="" class="article-sticky-social-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=fbshr">
                <span class="fa fa-facebook"></span>
            </a>
            <a href="" class="article-sticky-social-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=twtrec" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling">
                <span class="fa fa-twitter"></span>
            </a>
            <a href="whatsapp://send?text=Boris%20Johnson%E2%80%99s%20father%20joins%20protest%20over%20Japanese%20whaling%0A%0Ahttp%3A%2F%2Fwww.newsandstar.co.uk%2Fnews%2Fnational%2F17387517.boris-johnsons-father-joins-protest-over-japanese-whaling%2F%3fref%3Dwa" class="article-sticky-social-whatsapp custom-sharing">
                <span class="fa fa-whatsapp"></span>
            </a>
            <a href="#comments-anchor" class="article-ticky-social-comments">
                <i class="m-icon-chat"></i>

            </a>
        </div>
        <div class="article-sticky-search">
            <i class="m-icon-search"></i>
        </div>
        <div class="article-sticky-menu">
            <i class="m-icon-menu"></i>
            <span class="hamburger-text">Menu</span>
        </div>
    </div>
</div>

<div id="nextup-config" data-position="none" data-mobile-position="bottom" data-module-name="" data-module-path="/news/national/"></div>


<div id="BlockArticleContainer">
<!-- standard BlockArticleDisplay --><!-- standard BlockArticleFrontEndConfig -->


    <div id="BlockArticleDisplay" class="container">
        <article id="article" class="article-wrapper" data-id="">
            <ul class="article-tags">

            </ul>


<!-- standard BlockArticleVariantStandard -->
            <time datetime="2019-01-26 17:57:10"
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1548525430"
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="26.01.2019">&nbsp;
            </time>


            <h1 class="headline ">Boris Johnson’s father joins protest over Japanese whaling</h1>

            <address class="author-details">
    

                <div class="author-name-container author-no-job author-no-image">
                    <span class="author-name">
    
                        By
    

    
                        Press Association 2019
    

    
                    </span>
    
                </div>
            </address>




            <div class="article-row-container">
                <div class="article-row-container-left">
                    <div class="v2">

                        <!-- standard BlockArticleContent --><div id="BlockArticleContent">

    

    

        <div class="article-hero light-background">
            
            <div class="article-image-containter">
                <img src="/resources/images/9338252.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" style="min-height: 420" alt="Whaling in Japan"/>

                
                    
                    
                
            </div>
            <p class="hero-caption"><span>Whaling in Japan</span></p>
            
            
        </div>
    
    <div class="article-credits clearfix">

    </div>
    <!---->

    


    
    <div class="social-circles-component-v2 top-socialbar">
        <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<a href="fb-messenger://share/?link=www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/%3fref%3Dfbm&app_id=" class="fb-messenger-link">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=twtrec" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Boris%20Johnson%E2%80%99s%20father%20joins%20protest%20over%20Japanese%20whaling%0A%0Awww.newsandstar.co.uk%2Fnews%2Fnational%2F17387517.boris-johnsons-father-joins-protest-over-japanese-whaling%2F%3fref%3Dwa" class="whatsapp-link mobile-toggle mobile-hide">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

    <a href="#comments-anchor" class="small comments-button">
        <i class="m-icon-chat"></i>
        <span class="comment-text-container">0<span class="comment-text">&nbsp;comment</span></span>
        <i class="m-icon-angle-down"></i>
    </a>


    </div>
    

    <div id="DFP_article_fluid_1"></div>

    <div class="article-body">
        <div>
            <p class="article-first-paragraph">
  Boris Johnson&rsquo;s father and reported partner were among protesters at an event opposing Japan&rsquo;s plans to resume commercial whaling.
</p>
<p>
  Stanley Johnson and ocean conservationist Carrie Symonds, who is reported to be Boris&rsquo;s girlfriend, were speakers at the anti-whaling protest in central London on Saturday.
</p>
<p>
  Japan took the decision in December to leave the International Whaling Commission, and this week Japanese whalers were discussing plans to start commercial hunting along the north-eastern coasts for the first time in three decades.
</p><div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>
<figure data-urn="urn:pressassociation:video:49610"><div style="width: 100%;">
    <div style="margin-top: 56.25%;"></div>
  </div><script src="//pa.streamamg.com/player-embed/loader.js" type="text/javascript">
</script></figure><p>
  Mr Johnson and Ms Symonds were spotted smiling and chatting together after they both addressed the crowd.
</p>
<p>
  Speaking to the Press Association beforehand, Ms Symonds said: &ldquo;I think that whaling is incredibly cruel. There&rsquo;s no two ways about it. And the main reason often given for whaling is that it&rsquo;s tradition.
</p>
<p>
  &ldquo;But I think that this is the kind of tradition that should remain in the dustbin of history.
</p>
<p>
  &ldquo;Quite frankly we&rsquo;ve all seen the pictures of whales being slowly killed with the sea turning red with blood as they&rsquo;re harpooned.
</p>
<p>
  &ldquo;It&rsquo;s violent. It&rsquo;s disgusting. And these are some of the most endangered and intelligent and beautiful creatures we have.&rdquo;
</p>
<figure><img src="//image.assets.pressassociation.io/v2/image/production/38e88b68e7e756a8ec740a9b597b5683Y29udGVudHNlYXJjaCwxNTQ4NTk2ODQ5/2.40836524.jpg?w=640" alt="Whaling in Japan">Stanley Johnson introduces himself to Carrie Symonds at an anti-whaling protest (John Stillwell/PA)
</figure><p>
  She added: &ldquo;How about we start a new tradition today? And instead we have a tradition where we protect these animals, we respect these animals and we recognise how lucky we are to live alongside these animals.&rdquo;
</p>
<p>
  When asked whether Boris Johnson would be joining her at the protest she declined to comment.
</p>
<p>
  Speaking before he addressed the crowd, Stanley Johnson said: &ldquo;There&rsquo;s no humane way to kill a whale, no humane way. So there&rsquo;s a huge task in front of us now.
</p>
<p>
  &ldquo;The Japanese have said they&rsquo;re going to withdraw in July from the International Whaling Commission.
</p>
<figure><img src="//image.assets.pressassociation.io/v2/image/production/c5866f66dee3afd4bb1c37d470883365Y29udGVudHNlYXJjaCwxNTQ4NTk2ODk5/2.40835667.jpg?w=640" alt="Whaling in Japan">Activist Dawn Smith takes part in an anti-whaling protest (John Stillwell/PA)
</figure><div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div><p>
  &ldquo;We must appeal to them not to do that. We must appeal to them not to start commercial whaling again.
</p>
<p>
  &ldquo;And I think we have to be ready to say: &lsquo;Look, if you do go on, then there will be sanctions&rsquo;.&rdquo;
</p>
<p>
  Dominic Dyer, from the Born Free Foundation, was the main organiser of the protest which drew a crowd of a few hundred.
</p>
<p>
  He said the protest was held due to Japan&rsquo;s decision to leave the International Whaling Commission and to go back to whaling from the beginning of July.
</p>
<p>
  &ldquo;We think this sets a dangerous precedent for other countries to follow,&rdquo; he said, adding: &ldquo;We could see South Korea break out of the IWC, and China break out of the IWC.
</p>
<figure><img src="//image.assets.pressassociation.io/v2/image/production/3b901562cb21c22196798955aa644b90Y29udGVudHNlYXJjaCwxNTQ4NjA0NDgx/2.40838353.jpg?w=640" alt="Whaling in Japan">Stanley Johnson (front centre) joins activists taking part in an anti-whaling protest outside the Japanese Embassy in central London (John Stillwell/PA)
</figure><p>
  &ldquo;We have serious worries that the geographical area that Japan will hunt whales in is a migration route and a movement route for many whales, including many endangered species.&rdquo;
</p>
<p>
  He added: &ldquo;We&rsquo;re starting what we hope is a global movement in London that will see similar protests in America, Australia, Canada&hellip; and we hope this will generate huge public and political opposition to make the Japanese government change its mind.&rdquo;
</p>
<p>
  The demonstration began in Cavendish Square followed by a march to the Embassy of Japan on Piccadilly.
</p><script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-72310761-1', 'auto', {'name': 'pacontentapi'});
ga('pacontentapi.set', 'referrer', location.origin);
ga('pacontentapi.set', 'dimension1', 'By Catherine Wylie, Press Association');
ga('pacontentapi.set', 'dimension2', 'deb10d74-6909-4705-810c-dbb932e0415d');
ga('pacontentapi.set', 'dimension3', 'paservice:news,paservice:news:uk');
ga('pacontentapi.set', 'dimension6', 'story');
ga('pacontentapi.set', 'dimension7', 'composite');
ga('pacontentapi.set', 'dimension8', null);
ga('pacontentapi.set', 'dimension9', null);
ga('pacontentapi.send', 'pageview', { 'location': location.href, 'page': (location.pathname + location.search + location.hash), 'title': 'Boris Johnson\u2019s father joins protest over Japanese whaling'});
</script>

        </div>
        <div class="clearfix"></div>
    </div>
</div>
<!--
<div id="inArticleAd-1" class="advert-container"><div id="DFP_in_article_mpu"></div></div>



<div id="inArticleAd-2" class="advert-container"><div id="DFP_in_article_2"></div></div>


-->



                        <div id="DFP_teads"></div>






                        <div class="social-circles-component-v2 bottom-socialbar">
                            <!-- standard BlockArticleComments --><button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<a href="fb-messenger://share/?link=www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/%3fref%3Dfbm&app_id=" class="fb-messenger-link">
    <button class="button button-with-icon bg-fb-messenger">
        <span class="fab fa-facebook-messenger"></span>
    </button>
</a>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="https://www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=twtrec" data-share-headline="Boris Johnson’s father joins protest over Japanese whaling">
    <span class="fa fa-twitter"></span>
</button>
<a href="whatsapp://send?text=Boris%20Johnson%E2%80%99s%20father%20joins%20protest%20over%20Japanese%20whaling%0A%0Awww.newsandstar.co.uk%2Fnews%2Fnational%2F17387517.boris-johnsons-father-joins-protest-over-japanese-whaling%2F%3fref%3Dwa" class="whatsapp-link mobile-toggle mobile-hide">
    <button class="button button-with-icon bg-whatsapp">
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<button class="button button-with-icon bg-linkedin custom-sharing mobile-toggle mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&url=" data-share-path="www.newsandstar.co.uk/news/national/17387517.boris-johnsons-father-joins-protest-over-japanese-whaling/?ref=li">
    <span class="fa fa-linkedin"></span>
</button>
<a href="/my/account/emailthispage/" class="email-link mobile-toggle mobile-hide" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default bg-email">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="bg-ellipsis toggle-ellipsis">
    <span class="fas fa-ellipsis-h social-ellipsis"></span>
</button>

    <a href="#comments-anchor" class="small comments-button">
        <i class="m-icon-chat"></i>
        <span class="comment-text-container">0<span class="comment-text">&nbsp;comment</span></span>
        <i class="m-icon-angle-down"></i>
    </a>


                        </div>


                        <!-- START COMMENTS -->
                        <!-- standard ResponsiveArticleDisplayCommentsWrapperV3 --><div id="comments-feedback-anchor"></div>
<div class="comments-wrapper-v3" style="display: none;">
    
    <section>
        <!-- section from the ResponsiveCommentsInclude -->
        

        

        

        

        
            <div id="comments-anchor"></div>



            
                <div class="alert alert-bad alert-danger" style="display: none;" id="commentErrorDisplay">
                    <span class="fa fa-warning large"></span>
                    <span class="message small">Sorry, an error occurred.</span>
                </div>

                
                    <div class="comment-status">
                        <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">register</a> leave a comment or rate a comment
                    </div>
                

                
            

            <div class="clearfix"></div>
            
                <div id="comments-list" data-article-id="17387517" class="wider"  style="display: none;">
                </div>
            
        
    </section>
</div>

                        <!-- END COMMENTS -->

                        <section class="promoted-block">
                            <!-- standard taboola --><div id="taboola-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];

  var taboolaOptions = {};
  
  if (isMobile()) {
        taboolaOptions = {
            mode: 'thumbnails-b',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails1',
            target_type: 'mix'
        }
  } else {
        taboolaOptions = {
            mode: 'thumbnails-a',
            container: 'taboola-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        }
  }
  
  _taboola.push(taboolaOptions);
</script>

                        </section>

                        <!-- <div class="plista-container">
                            <div class="plista">
                                <div data-widget="plista_widget_belowArticle"></div> -->
                                <script type="text/javascript">
                                    // (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                                    // }({
                                    //     "publickey": "a708bdd94577b23dc25a7e83"
                                    // }));
                                </script>
                            <!-- </div>
                        </div> -->
                    </div>
                </div>
                <div class="article-row-container-right">
                    <aside class="v2">


                        <div id="advertisingContainer">
                            <div>
                                <div class="side-ad" id="DFP_premium_mpu">
                                </div>
                            </div>
                        </div>



                        <section class="block mega-news-block">
                            <aside>
                                <!-- standard BlockMegaNewsMostPopularV3 --><section class="most-popular-component-v3">
    <ul class="nav mpcv3-nav-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#mntab1" class="active" aria-controls="mntab1" role="tab" data-toggle="tab">Most read</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#mntab2" aria-controls="mntab2" role="tab" data-toggle="tab">Commented</a></li>
    </ul>
    <!-- block mega-news-most-popular -->
    <section class="mpcv3-container" data-name=" (Most Popular)">
        <!-- Tab panes -->
        <div class="most-tab-content">
            <div id="mntab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
                <div class="loading-container">
                    <div class="loader">Loading...</div>
                </div>
                <ol class="most-popular-list" id="MostRead1" data-limit="10" data-offset="0" data-module="most-read" data-category="Most read" data-contains-advert="true">
                    <li style="display: none">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                    <li class="advert">
                        <div id="DFP_standard_mpu_1"></div>
                    </li>
                </ol>

                
                <div class="c-align semi-loud see-more-stories">
                    <a href="#mostFullBlock" id="most-read-jump" class="pull-right more-link" data-open="1">
                        Read more <i class="m-icon-right-open-1"></i>
                    </a>
                </div>
                

            </div>
            <div id="mntab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
                <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                    <li style="display: noe">
                        <article class="row">
                            <span class="item-count"></span>
                            <div class="col-5">
                                <a class="not-headline" href="#"><img src=""/></a>
                            </div>
                            <div class="col-7 pl-0 pr-0">
                                <a href="#"></a>
                            </div>
                        </article>
                    </li>
                </ol>
            </div>
        </div>
    </section>
</section>

                            </aside>
                        </section>

                        <div class="side-ad" id="DFP_standard_mpu_2"></div>

                        <section class="redesign-cta cta-component-contributions">
                            <div class="row">
                                <div class="col-12">
                                    <i class="m2-icon-ugc-cta"></i>
                                    <p>Get involved with the news in your community</p>
                                </div>

                                <div class="col-12 send-us-your-news">
                                    <a class="ugc-upload-button" data-style="redesign" data-skip-first-step="1" data-allow-media="1" data-allow-text="1" data-collection-id="137" href="/send-us-your-news">Send your stories and photos now</a>
                                </div>
                            </div>
                        </section>

                        <!--<div class="side-ad" id="DFP_standard_mpu_1"></div>-->
                        <div class="side-ad" id="DFP_on_scroll"></div>
                    </aside>
                </div>
            </div>
        </article>
    </div>

    <script src="/resources/responsive-static/es6/dist/comments.js?r=B2zCsHHc"></script>


    <div class="article-extra container">

<!-- standard BlockContinuationLayout --><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div>

<div class="dfp-ad text-center">
    <div id="DFP_leaderboard_1"></div>
</div>
<!-- standard BlockContinuationLayout --><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div>

<div class="dfp-ad text-center">
    <div id="DFP_leaderboard_2"></div>
</div>
<!-- standard BlockContinuationLayout --><!-- standard BlockArticleFrontEndConfig -->


<div class="article-extra">

    <div class="article-continuation block-" data-number-of-articles="">
        <article class="hidden">
            <ul class="article-tags">
                <li>
                    <span></span>
                </li>
            </ul>

            <time datetime=""
                data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp=""
                itemprop="datePublished"
                class="article-timestamp formatTimeStampEs6"
                full-date="">&nbsp;
            </time>

            <a href="" class="article-link"><h3></h3></a>
            <address class="author-details">
                <div class="author-image">
                    <img src="">
                </div>

                <div class="author-name-container">
                    <span class="author-name">
                        <span class="author-by-tag">By</span>
                        <a href="" class="author-profile-link"></a>

                        <a href="" target="_blank" class="twitter-button">
                            <span class="fa fa-twitter"></span>
                            <span class="author-twitter-name"></span>
                        </a>
                    </span>
                    <span class="job-title"></span>
                </div>
            </address>
            <div class="article-hero">
                <div class="article-image-containter">
                    <a href="" class="article-link"><img class="article-image" src=""></a>
                    <p class="image-caption"></p>
                </div>
                <div class="continuation-ad-unit hidden">
                    <a href=""><img src="" /></a>
                </div>
            </div>
            <div class="article-continuation-body">
                <p></p>
            </div>
            <div class="scrim">
                <a href="" class="article-link">Continue reading <i class="m-icon-right-open-1"></i></a>
            </div>
        </article>
    </div>
</div>


<!-- standard BlockLargeMoreArticlesLayout --><!-- standard BlockArticleFrontEndConfig -->


<div id="largeMoreArticles" >


    <div class="row">


        <div class="col-md-6 col-lg-4">


        </div>
    </div>

    <div class="row">

    </div>
</div>


<!-- standard BlockMostPopular --><section class="block most-popular-block" id="mostFullBlock" data-name="" data-variant="">
    <!-- standard BlockFrontEndConfig -->

    <ul class="nav most-popular-tabs" role="tablist">
        <li role="presentation" class="nav-item mp-tab most-read-tab"><a href="#tab1" class="active" aria-controls="tab1" role="tab" data-toggle="tab" id="mostPopularTab">Most popular</a></li>
        <li role="presentation" class="nav-item mp-tab most-commented-tab"><a href="#tab2" aria-controls="tab2" role="tab" data-toggle="tab" id="mostCommentedTab">Commented</a></li>
    </ul>

    <div class="most-tab-content">
        <div id="tab1" role="tabpanel" class="most-popular-content most-popular-tabbed active">
            <div class="loading-container">
                <div class="loader">Loading...</div>
            </div>
            <ol class="most-popular-list" id="MostRead1" data-limit="20" data-offset="0" data-tracking="yes" data-module="most-read" data-category="Most read">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>

            <div class="c-align semi-loud see-more-stories">
                <a href="#most-full-block" class="pull-right more-link read-more1" data-open="1">
                    Read more <i class="m-icon-right-open-1"></i>
                </a>
            </div>
        </div>

        <div id="tab2" role="tabpanel" class="most-popular-content most-popular-tabbed">
            <ol class="most-popular-list" id="MostCommented"  data-limit="10" data-offset="0" data-module="most-read" data-category="Most commented">
                <li style="display: none">
                    <span class="item-count"></span>
                    <a href="#"></a>
                </li>
            </ol>
        </div>
    </div>
</section>


<!-- standard BlockDFPBottomLeaderBoard --><div class="bottom-leaderboard text-center"><section class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></section></div>

    </div>
</div>
        </div>

        <!-- redesign ResponsiveSiteFooter -->
<div class="container">
    <div class="row">
        <div class="col-md-12">
            <div class="advert advert-leaderboard" id="DFP_bottom_leaderboard"></div>
        </div>
    </div>
</div>


<footer>
    <div class="container">
        <div class="row">
            <div class="col-md-8 footer-left">
                <nav>
                    <ul class="footer-menu">
                        <li><a href="/contact-us">Contact Us</a></li>

                        
                        
                        <li><a href="http://www.newsquestprinting.co.uk/">Newsquest Printing</a></li>
                        <li><a href="/advertising/">Advertise</a></li>
                        <li><a href="/archive/">Archive</a></li>
                        <li><a href="/misc/sitemap/">Site Map</a></li>
                        <li><a href="/announcements/">Announcements</a></li>
                        
                        <li><a href="http://leap.newsandstar.co.uk">Leap</a></li>
                        
                        <li><a href="https://www.exchangeandmart.co.uk/">Exchange and Mart</a></li>
                        <li><a href="http://www.twoscompany.co.uk/">Dating</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-conditions/" target="_blank">Terms &amp; Conditions</a></li>
                        <li><a href="http://www.newsquest.co.uk/privacy-policy/" target="_blank">Privacy Policy</a></li>
                        <li><a href="http://www.newsquest.co.uk/cookie-policy/" target="_blank">Cookie Policy</a></li>
                        <li><a href="/gdpr/" class="gdpr-option" data-id="697" data-sourcepoint="newsandstar-gb.newsandstar.co.uk">Manage Consent</a></li>
                        <li><a href="http://www.newsquest.co.uk/terms-of-advertising/" target="_blank">Terms of Advertising</a></li>
                        <li><a href="http://www.newsquest.co.uk/contributor-terms/" target="_blank">Contributor Terms</a></li>
                        <li><a href="http://www.newsquest.co.uk/diversity-statement/" target="_blank">Diversity Statement</a></li>
                    </ul>
                </nav>

                <div class="row ipso-regulated">
                    <div class="col-lg-2 col-md-3 col-sm-3">
                        <h5 class="ipso-logo"><span>Ipso</span>regulated</h5>
                    </div>
                    <div class="col-lg-10 col-md-9 col-sm-9">
                    <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/contact-us">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
                    </div>
                </div>
            </div>
            <div class="col-md-4">
                <p class="footer-copyright"><a href="/my/account/copyrights/">&copy;Copyright 2001-2019</a>. This site is part of Newsquest's audited local newspaper network. A Gannett Company. Newsquest Media Group Ltd  Registered Number 01676637 Loudwater Mill Station Road High Wycombe Buckinghamshire HP10 9TY</p>
            </div>
        </div>
    </div>
</footer>


        <div id="fb-root"></div>


    </div>
</div>

<!-- redesign ResponsiveMegaMenu --><div id="mega-menu">
    <div class="mega-menu-header">
        <img src="/resources/images/sitelogo/" alt="News and Star" class="brand"/>

        <i class="m-icon-cancel-1"></i>
    </div>

    <div class="mega-cols">
        <div class="mega-cols-container">
<div class="mega-col">
                <h3><a href="/news/">News</a></h3>
    
                <ul>
        <li>
                        <a href="/news/news/">Latest News</a>
                    </li>
        

                    <li>
                        <a href="/news/business/">Business</a>
                    </li>
        

                    <li>
                        <a href="/news/farming/">Farming</a>
                    </li>
        

                    <li>
                        <a href="/news/behind-bars/">Behind Bars</a>
                    </li>
        

                    <li>
                        <a href="/news/national/">National News</a>
                    </li>
        

                    <li>
                        <a href="/news/gannett-foundation/">Gannett Foundation</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/jobs/">Jobs</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/carlisle-united/">Carlisle United</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/sport/">Sport</a></h3>
    
                <ul>
        <li>
                        <a href="/sport/carlisle-united/">Carlisle United</a>
                    </li>
        

                    <li>
                        <a href="/sport/workington-town/">Town</a>
                    </li>
        

                    <li>
                        <a href="/sport/whitehaven-rl/">Haven</a>
                    </li>
        

                    <li>
                        <a href="/sport/workington-comets/">Comets</a>
                    </li>
        

                    <li>
                        <a href="/sport/workington-reds/">Reds</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby-league/">RL</a>
                    </li>
        

                    <li>
                        <a href="/sport/rugby-union/">RU</a>
                    </li>
        

                    <li>
                        <a href="/sport/football/">Football</a>
                    </li>
        

                    <li>
                        <a href="/sport/cricket/">Cricket</a>
                    </li>
        

                    <li>
                        <a href="/sport/other-sport/">Other</a>
                    </li>
        

                    <li>
                        <a href="/sport/national/">National</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/whats-on/">What's On</a></h3>
    
                <ul>
        <li>
                        <a href="/whats-on/events/">Events</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/features/">Features</a></h3>
    
                <ul>
        <li>
                        <a href="/features/agenda/">Agenda</a>
                    </li>
        

                    <li>
                        <a href="/features/people/">People</a>
                    </li>
        

                    <li>
                        <a href="/features/opinion/">Opinion</a>
                    </li>
        

                    <li>
                        <a href="/features/world-war-one/">World War One</a>
                    </li>
        

                    <li>
                        <a href="/features/reader-travel/">Reader Travel</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/announcements/">Announcements</a></h3>
    
                <ul>
        <li>
                        <a href="/announcements/death_notices/">Death Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
        

                    <li>
                        <a href="/announcements/in_memoriam/">In Memoriam</a>
                    </li>
        

                    <li>
                        <a href="/announcements/acknowledgements/">Acknowledgements</a>
                    </li>
        

                    <li>
                        <a href="/announcements/birthdays/">Birthdays</a>
                    </li>
        

                    <li>
                        <a href="/announcements/anniversaries/">Anniversaries</a>
                    </li>
        

                    <li>
                        <a href="/announcements/greetings/">Greetings</a>
                    </li>
        

                    <li>
                        <a href="/announcements/births/">Births</a>
                    </li>
        

                    <li>
                        <a href="/announcements/all_announcements/">All</a>
                    </li>
        

                    <li>
                        <a href="/announcements/public_notices/">Public Notices</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/subscriptions/">Subscriptions</a></h3>
    
            </div>


            <div class="mega-col">
                <h3><a href="/contact-us/">Contact Us</a></h3>
    
                <ul>
        <li>
                        <a href="/contact-us/reporters/">Contact a reporter</a>
                    </li>
                </ul>
    
            </div>


            <div class="mega-col">
                <h3><a href="/education/">Education</a></h3>
    
                <ul>
        <li>
                        <a href="/education/secondary-schools/">Secondary Schools</a>
                    </li>
        

                    <li>
                        <a href="/education/6th-form-colleges/">Colleges</a>
                    </li>
        

                    <li>
                        <a href="/education/top-rated/">Ofsted Top Rated</a>
                    </li>
        

                    <li>
                        <a href="/education/events/">Events</a>
                    </li>
        

                    <li>
                        <a href="/education/parents/">Parents' Guides</a>
                    </li>
                </ul>
    
            </div>
        </div>
    </div>

    <div class="mega-bottom">
        <div class="mega-bottom-container">
            <!-- redesign-cngroup ResponsiveHeaderTopNavigationLinks --><ul>
    
    <li><a class="top-vertical-en" href="/homes/">Homes</a></li>
    <li><a class="top-vertical-en" href="/cars/">Motors</a></li>
    <li><a href="/advertising/" class="book-an-ad">Book an Ad</a></li>
    <li><a href="https://directory.newsandstar.co.uk">Local Listings</a></li>
    
    
    
    <li><a href="https://cumberlandnews.newsprints.co.uk/">Buy Photos</a></li>
    
    
    
    <li><a href="/li/">Local Info</a></li>
    <li><a href="https://www.localiq.co.uk/">LOCALiQ</a></li>
</ul>

        </div>
    </div>
</div>

</body>

<!-- standard BrightcoveJs --><script src="//players.brightcove.net/64298557001/iAIgYh0F8Q_default/index.min.js"></script>
<script src="//players.brightcove.net/videojs-overlay/2/videojs-overlay.min.js"></script>


<!-- standard GoogleDfp --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>
window.domComplete = performance.now();
</script>
<!-- Promos -->
<script type="text/javascript">
var promoUnits = [];
</script>
<script type="text/javascript">window.Adomik = window.Adomik || {};  Adomik.randomAdGroup = function() {    var rand = Math.random();    switch (false) {      case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));      case !(rand < 0.10): return "ad_bc";      default: return "ad_opt";    }  };</script>

<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="NationalNewsModule"

if (pType === 'BlockArticleModule' || pType === 'SportBlockArticleModule' || pType === 'NationalNewsModule') {
    pType = 'ArticleModule';
}
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }
    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}
</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}

</script>
<script type="text/javascript">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</script>

<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'no',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_is_admin : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '1125',
    site_centre_id : '26',
    site_centre_name : '',
    module_type : 'NationalNewsModule',
    site_name : 'News and Star',
    site_domain : (isMobile()) ? 'www.newsandstar.co.uk'.replace('www', 'm') : 'www.newsandstar.co.uk',
    cookie_domain : '.newsandstar.co.uk',
    google_analytics_id: 'UA-1205041-47',
    site_template_set : 'redesign-cngroup',
    article_context : 'Hobbies and general interest',
    article_id : '17387517',
    article_length_type : 'l',
    article_char_count : '2987',
    article_author_name : "Press Association 2019",
    article_list : "no",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'news',
    dfp_targeting_weather_band : '6-10',
    dfp_targeting_weather_summary : 'rain'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '_pkmeibiowz6v6orjvldd4cs4ku',
    use_google_survey: "no",
    site_section: '/news/national/',
    top_level_section: 'news',
    polar_property_id: 'NA-NEWS-11239462',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no",
    user_advertising_experience: 'Ad-Full',
    user_has_registered: $.cookie('nq_uhr'),
    user_level: $.cookie('nq_ul'),
    user_newsletter_categories: $.cookie('nq_unc'),
    site_uses_cmp: 'yes',
    user_seen_cmp: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true' || $.cookie('_sp_enable_dfp_personalized_ads') === 'false') ? 'yes' : 'no',
    user_given_consent: ($.cookie('_sp_enable_dfp_personalized_ads') === 'true') ? 'yes' : 'no',
    user_type: 'anonymous',
    user_type_chartbeat: 'anon'
}

</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js"></script>


    
        <script src="/resources/responsive-static/es6/dist/redesign-article.js?cb=B2zCsHHc"></script>
    
<script src="/resources/responsive-static/javascript/other/fotorama.js?cb=B2zCsHHc"></script>
<script src="/resources/responsive-static/javascript/other/m-fotorama.js?cb=B2zCsHHc"></script>


<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->

    
<script src="//uatu.newsquestdigital.co.uk/collector.php?article_id=&site_id=1125"></script>
    

    
<!-- <script src="/resources/responsive-static/javascript/other/article-continuation.js?r=B2zCsHHc"></script> -->
    

<script src="//uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=&site_id=1125"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<!-- standard AudienceTracking -->
<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/VisitorAPI.js?cb=B2zCsHHc"></script>
<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=B2zCsHHc"></script>

<script type="text/javascript">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</script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="https://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});

addAudienceProjectDataToLotame(_cc4821,"AudienceProject");


_cc4821.bcp();

</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fd15ff24ac","applicationID":"70374104","transactionName":"MlFbY0cFXxcFARdRVwsbekJGEF4JSywCTFEKWlhbewFGFykNB01UAA4DX1QKVQgBJgpLSAlVQGVQFUQBFxZLEQ==","queueTime":0,"applicationTime":283,"atts":"HhZYFQ8fTBk=","errorBeacon":"bam.nr-data.net","agent":""}</script>



<script src="//platform.twitter.com/widgets.js"></script>
<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script>
</html>